PDA

View Full Version : x3 text problem



tony cicerello
01-26-2008, 3:45 PM
when i type vertical the letter i will only print in capitol form. in order to get past this i have to arrow back up to the letter then delete it. has anyone had and corrected this? thanks Tony

Carl Sewell
01-26-2008, 3:52 PM
Tools> Options> Text > Quick Correct. Uncheck "Capitalize first letter of sentence". Make sure you save your settings.